Microsofts elektroniske kundestøttetjenester

Få de nyeste svarene på tekniske spørsmål via Internett

Elektronisk kundestøtte fra Microsofts kundestøttetjenester

Hvis du har et spørsmål du ikke finner svar på i Hjelp for Internet Explorer, kan du gå til Elektronisk kundestøtte. Bare velg produkt, skriv inn spørsmålet, og området gjør resten av arbeidet for deg. Elektronisk kundestøtte samler de ressursene som mest trolig kan hjelpe deg med å finne svar på spørsmålet ditt, med alt fra tekniske artikler i Microsoft Knowledge Base til feilsøkingsveivisere og nedlastbare filer.

Når du vil begynne søket, går du til Elektronisk kundestøtte.